[rescue] Netra t1 105 question

Lionel Peterson lionel4287 at verizon.net
Mon Aug 28 20:06:59 CDT 2006

>From: Larry Snyder <larrys at lexisnexis.com>
>Date: 2006/08/28 Mon PM 08:04:29 CDT
>To: rescue at sunhelp.org
>Subject: Re: [rescue] Netra t1 105 question

>Lionel Peterson <lionel4287 at verizon.net> wrote:
>> Hello all,
>> I got the Netra t1 105 set up - power, ethernet, and serial cable connected, HD installed in drive tray (left) - power it up, no joy, but the LOM console appears on Serial A, I get no activity on Serial B.
>> What I get is the LOM console while the machine is powered off (I can type various LOM commands and get expected responses), but I can't get anything that looks like an OPENBOOT "OK>" prompt.
>> Any ideas?
>> If I type "poweron" on the LOM console, it says something like "LOM EVENT: POWER ON", then it will not accept any additional imput.
>> Thanks in advance,
>Have you tried 'console' ?

The only time I can type "console" is before I poweron the unit - I'll give that a try, not sure if I tried that in my flailing about earlier...



More information about the rescue mailing list