[rescue] speaking of older sparcs

Brian bri at sonicboom.org
Sat Feb 7 02:26:05 CST 2004

My first attempt didnt get me very far, I got

Sun Ultra 2 UPA/SBus (2 X UltraSPARC 168MHz), No Keyboard
OpenBoot 3.1.5, 256 MB memory installed, Serial #8438711.
Ethernet address 8:0:20:80:c3:b7, Host ID: 8080c3b7.

Boot device: disk  File and args:

Same result both with or without a sol9 cd in the drive, it just stops
there, I waited several minutes.

I saw a poist where someone fixed it with set nvram-defaults or something
similar, but I do not appear to be able to type in..


----- Original Message ----- 
From: "Brian" <bri at sonicboom.org>
To: <rescue at sunhelp.org>
Sent: Friday, February 06, 2004 2:53 PM
Subject: [rescue] speaking of older sparcs

> I'll be trying a dual proc ultra 2 install over the weekend.  It only has
> the 170s, but hopefully all goes well.  I used the sun download manager to
> get the images, man what a funny piece of software.
> Brian
> The path to a desireable destination
> is often more difficult than the path to stay where you are.
> _______________________________________________
> rescue list - http://www.sunhelp.org/mailman/listinfo/rescue

More information about the rescue mailing list